<!DOCTYPE html><html lang="en" class="no-js core"><head><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="google-site-verification" content="MJqCnf-d0c_IgP73Uc1fQAGzQhD1kRl47R-xty36BpY" /><meta property="fb:pages" content="202178683128898" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><link rel="Home" href="https://howtospendit.ft.com/" title="Home"/><link rel="Index" href="https://howtospendit.ft.com/" title="Home"/><link rel="Top" href="https://howtospendit.ft.com/" title="Home" /><link rel="apple-touch-icon" sizes="180x180" href="/bundles/htsi/images/apple-touch-icon.png"><link rel="icon" type="image/png" href="/bundles/htsi/images/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/bundles/htsi/images/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/bundles/htsi/images/manifest.json"><link rel="mask-icon" href="/bundles/htsi/images/safari-pinned-tab.svg" color="#333333"><link rel="shortcut icon" href="/bundles/htsi/images/favicon.ico"><meta name="msapplication-config" content="/bundles/htsi/images/browserconfig.xml"><meta name="theme-color" content="#ffffff"><title>    Interior designers’ new playful approach
 | How To Spend It</title><meta name="description" content="A new mood gives free rein to carnivalesque colours, surrealist style and a witty take on form that further blurs the boundaries between art and design. Amy Bradford reports" /><link rel="canonical" href="https://howtospendit.ft.com/house-garden/203496-interior-designers-new-playful-approach"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@htsi" /><meta name="twitter:title" content="Interior designers’ new playful approach" /><meta name="twitter:description" content="A new mood gives free rein to carnivalesque colours, surrealist style and a witty take on form that further blurs the boundaries between art and design. Amy Bradford reports" /><meta name="twitter:image" content="http://s3-eu-west-1.amazonaws.com/fthtsi-assets-production/ez/images/3/9/2/5/1435293-1-eng-GB/01-G-Prieur-2017-0769_FA-.jpg" /><meta name="twitter:image:alt" content="The irreverently joyful lapis‑blue reception room in the Paris apartment of interior designer Géraldine Prieuer is furnished with custom-made cushions, from €295, and rug, from €650, from her studio Rouge Absolu" /><meta property="og:title" content="Interior designers’ new playful approach" /><meta property="og:url" content="https://howtospendit.ft.com/articles/203496interior-designers-new-playful-approach" /><meta property="og:type" content="article" /><meta property="og:description" content="A new mood gives free rein to carnivalesque colours, surrealist style and a witty take on form that further blurs the boundaries between art and design. Amy Bradford reports" /><meta property="og:image" content="http://s3-eu-west-1.amazonaws.com/fthtsi-assets-production/ez/images/3/9/2/5/1435293-1-eng-GB/01-G-Prieur-2017-0769_FA-.jpg" /><meta property="article:author" content="Amy Bradford"><meta property="article:published_time" content="2018-05-26T08:00:00+01:00" /><meta property="article:section" content="House &amp; Garden" /><meta property="article:tag" content="Interior Design" /><!--[if gte IE 9]><style type="text/css">
        .gradient {
            filter: none;
        }
    </style><![endif]--><style>
    /* Hide any enhanced experience content when in core mode, and vice versa. */
    .core .o--if-js,
    .enhanced .o--if-no-js { display: none !important; }
</style><link rel="stylesheet" type="text/css" media="screen" href="/bundles/htsi/css/main.css?5f98a301dd4581502500bb6d6d21c325f7762d05"/><!--
    Perform your cuts the mustard test.
    For information about what features come bundled with other
    features in all browsers, see caniuse.com
--><script>
    var cutsTheMustard = ('querySelector' in document && 'localStorage' in window && 'addEventListener' in window);

    if (cutsTheMustard) {
        // Swap the `core` class on the HTML element for an `enhanced` one
        // We're doing it early in the head to avoid a flash of unstyled content
        document.documentElement.className = document.documentElement.className.replace(/\bcore\b/g, 'enhanced');
    }
</script><script>
    function otrackinginit() {
        var config_data = {
            server: 'https://spoor-api.ft.com/px.gif',
            context: {
                product: 'HTSI'
            }
        }
        // oTracking
        var oTracking = Origami['o-tracking'];

        // Setup
        oTracking.init(config_data);

        // Link clicking
        oTracking.link.init();

        // Page
        oTracking.page({
            content: {
                asset_type: 'story'
            }
        });
    }
    if (cutsTheMustard) {
        var o = document.createElement('script');
        o.async = o.defer = true;
        o.src = 'https://www.ft.com/__origami/service/build/v2/bundles/js?modules=o-tracking';
        var s = document.getElementsByTagName('script')[0];
        if (o.hasOwnProperty('onreadystatechange')) {
            o.onreadystatechange = function() {
                if (o.readyState === "loaded") {
                    otrackinginit();
                }
            };
        } else {
            o.onload = otrackinginit;
        }
        s.parentNode.insertBefore(o, s);
    }
</script><!-- BEGIN Krux Control Tag for "htsi" --><!-- Source: /controltag?confid=JVB5A2WA&site=htsi&edit=1 --><script class="kxct" data-id="JVB5A2WA" data-timing="async" data-version="2.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\/controltag\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JVB5A2WA";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script><!-- END Krux Controltag --><script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,IntersectionObserver"></script><script src="//d2wy8f7a9ursnm.cloudfront.net/bugsnag-3.min.js" data-apikey="6ca18c111ff97a3bde32e7363b5808a1"></script><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1955226934710639');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1955226934710639&ev=PageView&noscript=1"
/></noscript><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-MDX2HD');</script><!-- End Google Tag Manager --></head><body class="o-grid-snappy"><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDX2HD"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><a class="visually-hidden" href="#main">Skip to main content</a><!-- load combined svg file (with symbols) into body--><script>
            (function (doc) {
                var scripts = doc.getElementsByTagName('script');
                var script = scripts[scripts.length - 1];
                var xhr = new XMLHttpRequest();
                xhr.onload = function () {
                    var div = doc.createElement('div');
                    div.setAttribute('class', 'no-print');
                    div.innerHTML = this.responseText;
                    div.style.display = 'none';
                    script.parentNode.insertBefore(div, script);
                }
                xhr.open('get', '/bundles/htsi/images/svg.svg', true);
                xhr.send()
            })(document)
        </script><div class="o-cookie-message" data-o-component="o-cookie-message" data-o-cookie-message-use-custom-html="true"><div class="o-cookie-message__container"><p class="o-cookie-message__description">By continuing to use this site you consent to the use of cookies on your device as described in our <a href="http://help.ft.com/tools-services/how-the-ft-manages-cookies-on-its-websites/">cookie policy</a> unless you have disabled them. You can change your <a href="http://help.ft.com/help/legal-privacy/cookies/how-to-manage-cookies/">cookie settings</a> at any time but parts of our site will not function correctly without them. For more information about how we use your data, please see our <a href="http://help.ft.com/help/legal-privacy/privacy/">privacy policy.</a></p><div class="o-cookie-message__close-btn-container"><button class="o-cookie-message__close-btn icon-close" data-o-component="o-cookie-message-close"><svg class="icon icon--close"><use xlink:href="#icon-close" /></svg><span class="o-cookie-message__close-btn-label">Close</span></button></div></div></div><div id="PageLeaderAd" class="o-ads js-ad-top ad__container-top ad--desktop-only" data-o-ads-name="top"></div><div id="page" class="page js-article js-article--standard"><header class="o-header o-header--desktop" data-o-component="o-header" data-o-header--no-js=""><div class="o-header__row o-header__top"><div class="o-header__container"><div class="o-header__top-wrapper"><div class="o-header__top-column o-header__top-column--left"><a href="#o-header-drawer" class="o-header__top-link o-header__top-link--menu" aria-controls="o-header-drawer"><span class="o-header__top-link-label">Menu</span></a><a href="#o-header-search" class="o-header__top-link o-header__top-link--search" aria-controls="o-header-search-js"><span class="o-header__top-link-label">Search</span></a></div><div class="o-header__top-column o-header__top-column--center"><a class="o-header__top-logo" href="/" title="Go to How to Spend it homepage"><span class="o-header__visually-hidden">Financial Times - How to Spend it</span><svg class="header__logo-image"><use xlink:href="#logo"></use></svg></a></div><div class="o-header__top-column o-header__top-column--right"><a href="https://www.ft.com" target="_blank"><svg class="icon logo-ft"><use xlink:href="#logo-ft"></use></svg></a></div></div></div></div><div id="o-header-search-js" class="o-header__row o-header__search" role="search" data-o-header-search=""><div class="o-header__container"><form class="o-header__search-form" action="/search" role="search" aria-label="Site search"><label class="o-header__visually-hidden" for="o-header-search-term-js">Search <abbr title="How to Spend it">How to Spend it</abbr></label><input class="header__search-term" id="o-header-search-term-js" name="q" type="text" placeholder="Search..."><button class="button button--inline" type="submit">
                    Search
                </button><button class="header__search-close o--if-js" type="button" aria-controls="o-header-search-js"><svg class="icon icon--close"><use xlink:href="#icon-close"></use></svg><span class="o-header__visually-hidden">Close</span></button></form></div></div><nav id="o-header-nav-desktop" class="o-header__row o-header__nav o-header__nav--desktop" role="navigation" aria-label="Main navigation"><div class="o-header__container"><ul class="o-header__nav-list"><li class="o-header__nav-item o-header__nav-item--dropdown"><a class="o-header__nav-link o-header__nav-link--primary" href="https://howtospendit.ft.com/gift-guide" id="o-header-link-1" aria-controls="o-header-mega-1">Gift guide</a><div class="o-header__mega o-header__dropdown" id="o-header-mega-1" role="group" aria-labelledby="o-header-link-1" data-o-header-mega="1"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections"><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/gift-guide/for-him" aria-selected="">For him</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/gift-guide/for-her" aria-selected="">For her</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/gift-guide/technology" aria-selected="">Technology</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/gift-guide/for-the-home" aria-selected="">For the home</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item o-header__nav-item--dropdown"><a class="o-header__nav-link o-header__nav-link--primary" href="https://howtospendit.ft.com/mens-style" id="o-header-link-2" aria-controls="o-header-mega-2">Men&#039;s style</a><div class="o-header__mega o-header__dropdown" id="o-header-mega-2" role="group" aria-labelledby="o-header-link-2" data-o-header-mega="2"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections"><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/mens-style/clothing" aria-selected="">Clothing</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/mens-style/accessories" aria-selected="">Accessories</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/mens-style/grooming" aria-selected="">Grooming</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/mens-style/personal-luxuries" aria-selected="">Personal Luxuries</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/mens-style/people" aria-selected="">People</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item o-header__nav-item--dropdown"><a class="o-header__nav-link o-header__nav-link--primary" href="https://howtospendit.ft.com/womens-style" id="o-header-link-3" aria-controls="o-header-mega-3">Women&#039;s style</a><div class="o-header__mega o-header__dropdown" id="o-header-mega-3" role="group" aria-labelledby="o-header-link-3" data-o-header-mega="3"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections"><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/womens-style/clothing" aria-selected="">Clothing</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/womens-style/accessories" aria-selected="">Accessories</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/womens-style/beauty" aria-selected="">Beauty</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/womens-style/personal-luxuries" aria-selected="">Personal Luxuries</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/womens-style/people" aria-selected="">People</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item o-header__nav-item--dropdown"><a class="o-header__nav-link o-header__nav-link--primary" href="https://howtospendit.ft.com/travel" id="o-header-link-4" aria-controls="o-header-mega-4">Travel</a><div class="o-header__mega o-header__dropdown" id="o-header-mega-4" role="group" aria-labelledby="o-header-link-4" data-o-header-mega="4"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections"><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/travel/destinations" aria-selected="">Destinations</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/travel/snow" aria-selected="">Snow</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/travel/city" aria-selected="">City</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/travel/beach" aria-selected="">Beach</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/cruises-boating" aria-selected="">Cruises &amp; Boating</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/travel/sport" aria-selected="">Sport</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/travel/adventure" aria-selected="">Adventure</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/travel/people" aria-selected="">People</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item o-header__nav-item--dropdown"><a class="o-header__nav-link o-header__nav-link--primary" href="https://howtospendit.ft.com/watches-jewellery" id="o-header-link-5" aria-controls="o-header-mega-5">Watches &amp; Jewellery</a><div class="o-header__mega o-header__dropdown" id="o-header-mega-5" role="group" aria-labelledby="o-header-link-5" data-o-header-mega="5"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections"><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/watches-jewellery/mens-watches" aria-selected="">Men&#039;s Watches</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/watches-jewellery/womens-watches" aria-selected="">Women&#039;s Watches</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/watches-jewellery/mens-jewellery" aria-selected="">Men&#039;s Jewellery</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/watches-jewellery/womens-jewellery" aria-selected="">Women&#039;s Jewellery</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item o-header__nav-item--dropdown"><a class="o-header__nav-link o-header__nav-link--primary" href="https://howtospendit.ft.com/food-drink" id="o-header-link-6" aria-controls="o-header-mega-6">Food &amp; Drink</a><div class="o-header__mega o-header__dropdown" id="o-header-mega-6" role="group" aria-labelledby="o-header-link-6" data-o-header-mega="6"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections"><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/food-drink/restaurants" aria-selected="">Restaurants</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/food-drink/gourmet-food" aria-selected="">Gourmet Food</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/food-drink/wine-champagne" aria-selected="">Wine &amp; Champagne</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/food-drink/spirits" aria-selected="">Spirits</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/food-drink/people" aria-selected="">People</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item o-header__nav-item--dropdown hidden--m show--xl"><a class="o-header__nav-link o-header__nav-link--primary" href="https://howtospendit.ft.com/vehicles" id="o-header-link-9" aria-controls="o-header-mega-9">Cars, Bikes &amp; Boats</a><div class="o-header__mega o-header__dropdown" id="o-header-mega-9" role="group" aria-labelledby="o-header-link-9" data-o-header-mega="9"><div class="o-header__container"><div class="o-header__mega-wrapper"><div class="o-header__mega-column o-header__mega-column--subsections"><div class="o-header__mega-content"><ul class="o-header__mega-list"><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/vehicles/cars" aria-selected="">Cars</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/vehicles/bikes" aria-selected="">Bikes</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/vehicles/boats" aria-selected="">Boats</a></li><li class="o-header__mega-item"><a class="o-header__mega-link" href="https://howtospendit.ft.com/vehicles/planes" aria-selected="">Planes</a></li></ul></div></div></div></div></div></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="javascript:void(0)" aria-selected="" id="o-header-link-999" aria-controls="o-header-mega-999">More +</a><div class="o-header__mega" id="o-header-mega-999" role="group" aria-labelledby="o-header-link-999" data-o-header-mega=""><div class="o-header__container"><div class="row"><div class="column__full header-mega"><ul class="header__list order-default order-xl--1"><li class="header__list-item"><a class="header__list-link header__list-link--section" href="https://howtospendit.ft.com/gift-guide">
                Gift guide
            </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/gift-guide/for-him">
                        For him
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/gift-guide/for-her">
                        For her
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/gift-guide/technology">
                        Technology
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/gift-guide/for-the-home">
                        For the home
                    </a></li></ul><ul class="header__list order-default order-xl--3"><li class="header__list-item"><a class="header__list-link header__list-link--section" href="https://howtospendit.ft.com/mens-style">
                Men&#039;s style
            </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/mens-style/clothing">
                        Clothing
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/mens-style/accessories">
                        Accessories
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/mens-style/grooming">
                        Grooming
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/mens-style/personal-luxuries">
                        Personal Luxuries
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/mens-style/people">
                        People
                    </a></li></ul><ul class="header__list order-default order-xl--5"><li class="header__list-item"><a class="header__list-link header__list-link--section" href="https://howtospendit.ft.com/womens-style">
                Women&#039;s style
            </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/womens-style/clothing">
                        Clothing
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/womens-style/accessories">
                        Accessories
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/womens-style/beauty">
                        Beauty
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/womens-style/personal-luxuries">
                        Personal Luxuries
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/womens-style/people">
                        People
                    </a></li></ul><ul class="header__list order-default order-xl--7 header__list--long"><li class="header__list-item"><a class="header__list-link header__list-link--section" href="https://howtospendit.ft.com/travel">
                Travel
            </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/travel/destinations">
                        Destinations
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/travel/snow">
                        Snow
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/travel/city">
                        City
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/travel/beach">
                        Beach
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/cruises-boating">
                        Cruises &amp; Boating
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/travel/sport">
                        Sport
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/travel/adventure">
                        Adventure
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/travel/people">
                        People
                    </a></li></ul><ul class="header__list order-default order-xl--8"><li class="header__list-item"><a class="header__list-link header__list-link--section" href="https://howtospendit.ft.com/watches-jewellery">
                Watches &amp; Jewellery
            </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/watches-jewellery/mens-watches">
                        Men&#039;s Watches
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/watches-jewellery/womens-watches">
                        Women&#039;s Watches
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/watches-jewellery/mens-jewellery">
                        Men&#039;s Jewellery
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/watches-jewellery/womens-jewellery">
                        Women&#039;s Jewellery
                    </a></li></ul><ul class="header__list order-default order-xl--10"><li class="header__list-item"><a class="header__list-link header__list-link--section" href="https://howtospendit.ft.com/food-drink">
                Food &amp; Drink
            </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/food-drink/restaurants">
                        Restaurants
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/food-drink/gourmet-food">
                        Gourmet Food
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/food-drink/wine-champagne">
                        Wine &amp; Champagne
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/food-drink/spirits">
                        Spirits
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/food-drink/people">
                        People
                    </a></li></ul><ul class="header__list order-default order-xl--2"><li class="header__list-item"><a class="header__list-link header__list-link--section" href="https://howtospendit.ft.com/health-fitness">
                Health &amp; Fitness
            </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/health-fitness/fitness">
                        Fitness
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/health-fitness/spas">
                        Spas
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/health-fitness/wellbeing">
                        Wellbeing
                    </a></li></ul><ul class="header__list order-default order-xl--4"><li class="header__list-item"><a class="header__list-link header__list-link--section" href="https://howtospendit.ft.com/technology">
                Technology
            </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/technology/gadgets">
                        Gadgets
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/technology/computers">
                        Computers
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/technology/cameras">
                        Cameras
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/technology/phones">
                        Phones
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/technology/audio-visual">
                        Audio / Visual
                    </a></li></ul><ul class="header__list order-default order-xl--6"><li class="header__list-item"><a class="header__list-link header__list-link--section" href="https://howtospendit.ft.com/vehicles">
                Cars, Bikes &amp; Boats
            </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/vehicles/cars">
                        Cars
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/vehicles/bikes">
                        Bikes
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/vehicles/boats">
                        Boats
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/vehicles/planes">
                        Planes
                    </a></li></ul><ul class="header__list order-default order-xl--9"><li class="header__list-item"><a class="header__list-link header__list-link--section" href="https://howtospendit.ft.com/art-philanthropy">
                Art &amp; Philanthropy
            </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/art-philanthropy/art">
                        Art
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/art-philanthropy/philanthropy">
                        Philanthropy
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/art-philanthropy/performing-arts">
                        Performing Arts
                    </a></li></ul><ul class="header__list order-default order-xl--11"><li class="header__list-item"><a class="header__list-link header__list-link--section" href="https://howtospendit.ft.com/house-garden">
                House &amp; Garden
            </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/house-garden/interior-design">
                        Interior Design
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/house-garden/home-accessories">
                        Home Accessories
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/house-garden/property-architecture">
                        Property &amp; Architecture
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/house-garden/gardens">
                        Gardens
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/house-garden/furniture">
                        Furniture
                    </a></li><li class="header__list-item"><a class="header__list-link" href="https://howtospendit.ft.com/house-garden/people">
                        People
                    </a></li></ul></div><div class="column__full"><div class="header-bottom"><div class="header-bottom__links"><ul class="header-bottom__list"><li class="header-bottom__item"><a href="/about-us" class="header-bottom__link">About us</a></li><li class="header-bottom__item"><a href="http://help.ft.com/tools-services/financial-times-privacy-policy" class="header-bottom__link">Privacy</a></li><li class="header-bottom__item"><a href="http://www.ft.com/cookiepolicy" class="header-bottom__link">Cookie policy</a></li><li class="header-bottom__item"><a href="http://help.ft.com/tools-services/ft-com-terms-and-conditions" class="header-bottom__link">Terms and conditions</a></li><li class="header-bottom__item"><a href="http://help.ft.com/help/legal-privacy/copyright/copyright-policy/" class="header-bottom__link">Copyright</a></li><li class="header-bottom__item"><a href="http://propertylistings.ft.com/" class="header-bottom__link">FT Property Listings</a></li></ul></div><aside class="header-bottom__share"><h3 class="header-bottom__title">Follow us</h3><ul class="share-icons"><li class="share-icons__item"><a href="/newsletter"><span class="visually-hidden">Email</span><svg class="icon icon--social"><use xlink:href="#icon-email"></use></svg></a></li><li class="share-icons__item"><a href="https://twitter.com/htsi" target="_blank"><span class="visually-hidden">Twitter</span><svg class="icon icon--social"><use xlink:href="#icon-twitter"></use></svg></a></li><li class="share-icons__item"><a href="https://www.pinterest.com/FTHowtoSpendIt/" target="_blank"><span class="visually-hidden">Pinterest</span><svg class="icon icon--social"><use xlink:href="#icon-pinterest"></use></svg></a></li><li class="share-icons__item"><a href="https://www.facebook.com/FTHowToSpendIt/" target="_blank"><span class="visually-hidden">Facebook</span><svg class="icon icon--social"><use xlink:href="#icon-facebook"></use></svg></a></li><li class="share-icons__item"><a href="https://www.instagram.com/ft_howtospendit/" target="_blank"><span class="visually-hidden">Instagram</span><svg class="icon icon--social"><use xlink:href="#icon-instagram"></use></svg></a></li></ul></aside></div></div></div></div></div></li></ul></div></nav></header><header class="o-header o-header--simple o-header--sticky o--if-js" aria-hidden="true" role="presentation" data-o-component="o-header" data-o-header--sticky=""><div class="o-header__row o-header__top"><div class="o-header__container"><div class="o-header__top-wrapper"><div class="o-header__top-column o-header__top-column--left"><a href="#o-header-drawer" class="o-header__top-link o-header__top-link--menu" aria-controls="o-header-drawer" tabindex="-1"><span class="o-header__top-link-label">Menu</span></a><a href="#o-header-search-sticky" class="o-header__top-link o-header__top-link--search" aria-controls="o-header-search-sticky" tabindex="-1"><span class="o-header__top-link-label">Search</span></a></div><div class="o-header__top-column o-header__top-column--center"><div class="o-header__top-takeover"><div class="o-header__nav"><ul class="o-header__nav-list o-header__nav-list--left"><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="https://howtospendit.ft.com/" aria-selected="" tabindex="-1">Home</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="https://howtospendit.ft.com/gift-guide" tabindex="-1">Gift guide</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="https://howtospendit.ft.com/mens-style" tabindex="-1">Men&#039;s style</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="https://howtospendit.ft.com/womens-style" tabindex="-1">Women&#039;s style</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="https://howtospendit.ft.com/travel" tabindex="-1">Travel</a></li><li class="o-header__nav-item"><a class="o-header__nav-link o-header__nav-link--primary" href="https://howtospendit.ft.com/watches-jewellery" tabindex="-1">Watches &amp; Jewellery</a></li><li class="o-header__nav-item hidden--m show-cell--xl"><a class="o-header__nav-link o-header__nav-link--primary" href="https://howtospendit.ft.com/food-drink" tabindex="-1">Food &amp; Drink</a></li><li class="o-header__nav-item hidden--m show-cell--xl"><a class="o-header__nav-link o-header__nav-link--primary" href="https://howtospendit.ft.com/vehicles" tabindex="-1">Cars, Bikes &amp; Boats</a></li></ul></div></div><a class="o-header__top-logo" href="/" title="Go to How to Spend it homepage" tabindex="-1"><span class="o-header__visually-hidden">Financial Times - How to Spend it</span><svg class="header__logo-image"><use xlink:href="#logo"></use></svg></a></div><div class="o-header__top-column o-header__top-column--right"><a href="https://www.ft.com" target="_blank"><svg class="icon logo-ft"><use xlink:href="#logo-ft"></use></svg></a></div></div></div></div><div id="o-header-search-sticky" class="o-header__row o-header__search o--if-js" role="search" data-o-header-search=""><div class="o-header__container"><form class="o-header__search-form" action="/search" role="search" aria-label="Site search"><label class="o-header__visually-hidden" for="o-header-search-term-js">Search <abbr title="How to Spend it">How to Spend it</abbr></label><input class="header__search-term" id="o-header-search-term-js" name="q" type="text" placeholder="Search..."><button class="button button--inline" type="submit">
                    Search
                </button><button class="header__search-close o--if-js" type="button" aria-controls="o-header-search-sticky"><svg class="icon icon--close"><use xlink:href="#icon-close"></use></svg><span class="o-header__visually-hidden">Close</span></button></form></div></div></header><main id="main" class="main" role="main"><div class="js-load-more-content"><div class="article__wrapper js-page-context" data-article-url="https://howtospendit.ft.com/house-garden/203496-interior-designers-new-playful-approach"><article itemscope itemtype="https://schema.org/Article"><header class="article-header"><div class="container"><nav class="breadcrumb"><p class="visually-hidden">Current page:</p><ol class="breadcrumb__list"><li class="breadcrumb__item"><a href="/house-garden" class="tag">
                House &amp; Garden
            </a></li><li class="breadcrumb__item"><a href="/house-garden/interior-design" class="tag">
                Interior Design
            </a></li></ol></nav><h1 class="title title--large title--article" itemprop="headline">
                        Interior designers’ new playful approach
                    </h1><p class="article-header__text">A new mood gives free rein to carnivalesque colours, surrealist style and a witty take on form that further blurs the boundaries between art and design. Amy Bradford reports</p></div></header><div class="container"><div class="row"><div class="column__full"><figure class="article-hero article-hero--image" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><div class="article-hero__image"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F3%2F9%2F2%2F5%2F1435293-1-eng-GB%2F01-G-Prieur-2017-0769_FA-.jpg?height=930&amp;dpr=1&amp;format=jpg&amp;source=htsi"
            alt="The irreverently joyful lapis‑blue reception room in the Paris apartment of interior designer Géraldine Prieuer is furnished with custom-made cushions, from €295, and rug, from €650, from her studio Rouge Absolu"
            itemprop="contentUrl"
            class="article-hero__image--restricted"            srcset="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F3%2F9%2F2%2F5%2F1435293-1-eng-GB%2F01-G-Prieur-2017-0769_FA-.jpg?width=480&amp;format=jpg&amp;source=htsi 320w,https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F3%2F9%2F2%2F5%2F1435293-1-eng-GB%2F01-G-Prieur-2017-0769_FA-.jpg?height=700&amp;format=jpg&amp;source=htsi 480w,https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F3%2F9%2F2%2F5%2F1435293-1-eng-GB%2F01-G-Prieur-2017-0769_FA-.jpg?height=700&amp;format=jpg&amp;dpr=2&amp;source=htsi 660w,https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F3%2F9%2F2%2F5%2F1435293-1-eng-GB%2F01-G-Prieur-2017-0769_FA-.jpg?height=930&amp;format=jpg&amp;dpr=2&amp;source=htsi 1300w"            sizes="(min-width: 1300px) 1300px, (min-width: 660px) 660px, (min-width: 480px) 480px, 320px" /></div><figcaption class="caption" itemprop="caption">
                    The irreverently joyful lapis‑blue reception room in the Paris apartment of interior designer Géraldine Prieuer is furnished with custom-made cushions, from €295, and rug, from €650, from her studio Rouge Absolu
        
        
            </figcaption></figure></div></div></div><div class="container"><div class="row"><aside class="column__left hidden show--xl"><div class="toggle js-toggle js-article-toggle is-open" data-js-component="js-toggle"><a href="javascript:void(0)" class="js-toggle-link toggle__link"><div class="toggle__top"><h2 class="toggle__title">Where to find</h2><div class="toggle__icon"><svg class="icon icon-arrow"><use xlink:href="#icon-arrow" /></svg></div></div></a><div class="toggle__bottom js-toggle-content"><p>Bloom Room, Hotel de Sauroy, 58 Rue Charlot, 75003 Paris (+336&#8209;7947 5489; <a href="http://www.bloomroomstudio.com" target="_blank">bloomroomstudio.com</a>). Dariel Studio, 621 Changde Road, Jingan Qu, Shanghai 200040 (+8621-6267 0005; <a href="http://www.darielstudio.com" target="_blank">darielstudio.com</a>). Elisabeth von Krogh, +479-575 0695; <a href="http://www.evkrogh.com" target="_blank">evkrogh.com</a> and see Galleri Format Oslo. Established &amp; Sons, 7 Tilney Ct, London EC1 (020-7608 0990; <a href="http://www.establishedandsons.com" target="_blank">establishedandsons.com</a>). Galleri Format Oslo, R&aring;dhusgaten 24, 0151 Oslo (+472-241 4540; <a href="http://www.format.no" target="_blank">format.no</a>). Hayon Studio, <a href="http://www.hayonstudio.com" target="_blank">hayonstudio.com</a>. Herm&egrave;s, <a href="http://www.hermes.com" target="_blank">hermes.com</a>. Katharine Pooley, 160 Walton St, London SW3 (020-7584 3223; <a href="http://www.katharinepooley.com" target="_blank">katharinepooley.com</a>). Lasvit, <a href="https://www.lasvit.com" target="_blank">lasvit.com</a>. Maison Dada, 621 Changde Rd, Jingan Qu, Shanghai 200040 (+8621-3212 5796; <a href="http://www.maisondada.com" target="_blank">maisondada.com</a>). Peter Mikic, 15 Pembridge Gdns, London W2 (020-7729 7810; <a href="http://www.petermikic.com" target="_blank">petermikic.com</a>). Rouge Absolu, 3 Rue des Saints-P&egrave;res, 75006 Paris (+331&#8209;4261 6161; <a href="http://www.rougeabsolu.com" target="_blank">rougeabsolu.com</a>). Royal Stranger, Praceta de S&atilde;o Pedro 51, 4400 Porto (<a href="http://www.royalstranger.com" target="_blank">royalstranger.com</a>). SuperGufram, Via Alba 26, 12060 Barolo (+3901-735 6102;&nbsp;<a href="http://www.gufram.it" target="_blank">gufram.it</a>). Vista Alegre, <a href="http://www.vistaalegre.com" target="_blank">vistaalegre.com</a>.&nbsp;</p></div></div></aside><div class="column__middle js-content"><section class="share"><span class="share-text"><time class="article-date" title="May 26 2018" itemprop="datePublished">May 26 2018</time>

                            / <a href="https://howtospendit.ft.com/amy-bradford" class="link link--prominent"itemscope itemtype="http://schema.org/Person" itemprop="author"><span itemprop="name">Amy Bradford</span></a></span></span><ul class="share-icons share-icons--center share-icons--4"><li class="share-icons__item"><a href="mailto:?subject=From How To Spend It.com - Interior designers’ new playful approach&body=I thought you might be interested in this link from How To Spend It.com: 'Interior designers’ new playful approach' - https://howtospendit.ft.com/articles/203496-interior-designers-new-playful-approach"><span class="visually-hidden">Email</span><svg class="icon icon--social"><use xlink:href="#icon-email"></use></svg></a></li><li class="share-icons__item"><a href="https://twitter.com/home?status=https://howtospendit.ft.com/articles/203496-interior-designers-new-playful-approach" target="_blank"><span class="visually-hidden">Twitter</span><svg class="icon icon--social"><use xlink:href="#icon-twitter"></use></svg></a></li><li class="share-icons__item"><a href="https://pinterest.com/pin/create/button/?url=https://howtospendit.ft.com/articles/203496-interior-designers-new-playful-approach&media=http://s3-eu-west-1.amazonaws.com/fthtsi-assets-production/ez/images/3/9/2/5/1435293-1-eng-GB/01-G-Prieur-2017-0769_FA-.jpg&description=A new mood gives free rein to carnivalesque colours, surrealist style and a witty take on form that further blurs the boundaries between art and design. Amy Bradford reports" target="_blank"><span class="visually-hidden">Pinterest</span><svg class="icon icon--social"><use xlink:href="#icon-pinterest"></use></svg></a></li><li class="share-icons__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://howtospendit.ft.com/articles/203496-interior-designers-new-playful-approach" target="_blank"><span class="visually-hidden">Facebook</span><svg class="icon icon--social"><use xlink:href="#icon-facebook"></use></svg></a></li></ul></section><div class="article-content"><p>From flamboyant <a href="/house-garden/furniture" target="_blank">furniture</a> and surrealist-inspired objets to decor with clashing colours, this year’s biggest trends express a new playful and experimental mood in design. At the cutting edge, the aesthetic is irreverent and avant-garde but elsewhere expresses a new optimistic outlook that translates into cool, confident style.</p><figure class="article-media" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><div class="article-media__image"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F7%2F9%2F2%2F5%2F1435297-1-eng-GB%2F02-05-SUPERGUFRAM-STEAM.jpg?width=620&amp;dpr=1&amp;format=jpg&amp;source=htsi"
            alt="Studio Job for SuperGufram brass and polyurethane foam coffee table, €15,500"
            itemprop="contentUrl"
                        srcset="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F7%2F9%2F2%2F5%2F1435297-1-eng-GB%2F02-05-SUPERGUFRAM-STEAM.jpg?width=460&amp;format=jpg&amp;source=htsi 320w,https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F7%2F9%2F2%2F5%2F1435297-1-eng-GB%2F02-05-SUPERGUFRAM-STEAM.jpg?width=608&amp;format=jpg&amp;dpr=2&amp;source=htsi 480w,https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F7%2F9%2F2%2F5%2F1435297-1-eng-GB%2F02-05-SUPERGUFRAM-STEAM.jpg?width=620&amp;format=jpg&amp;dpr=2&amp;source=htsi 660w"            sizes="(min-width: 660px) 660px, (min-width: 480px) 480px, 320px" /></div><figcaption class="caption" itemprop="caption">
                    Studio Job for SuperGufram brass and polyurethane foam coffee table, €15,500
        
        
            </figcaption></figure><p>At the vanguard of the movement is artist Marc Ange, who jets between <a href="/paris" target="_blank">Paris</a> and <a href="/articles/202208" target="_blank">Los Angeles</a> and whose studio, Bloom Room, is responsible for a series of surreal perfume bottles for <a href="/jean-paul-gaultier" target="_blank">Jean Paul Gaultier</a>. Last year, Ange produced one of the most enthusiastically received installations of <a href="/articles/200906" target="_blank">Milan</a> Design Week (also shown at Design <a href="/miami" target="_blank">Miami</a>) – Le Refuge, an extravagant daybed-meets-summer pavilion with huge square cushions on a wood or <a href="/marble" target="_blank">marble</a> plinth, topped with a canopy of perforated metal leaves. There are outdoor versions and indoor ones, the latter with upholstered leaves. Ange says that his design is inspired by the childhood wonder of escaping to imaginary worlds. </p><div class="ad__container ad__container--large ad--mid ad--mobile-only ad__container--large"><div class="ad__label"><span class="ad__label-text">Advertisement</span></div><div
            class="o-ads"
            data-o-ads-name="article-964116007"
            data-o-ads-targeting="pos=top;"
            data-o-ads-formats-default="MediumRectangle"
            data-o-ads-formats-small="MediumRectangle"
            data-o-ads-formats-medium="MediumRectangle"
            data-o-ads-formats-large="HalfPage"
            data-o-ads-formats-extra="HalfPage"
            aria-hidden="true"></div></div><p>“People are attracted to its dreamlike environment of sweetness and protection,” he muses. “It’s an island of comfort in a hostile world. I think the times we live in are enhancing our sensitivity to this kind of emotion.” With prices starting from around £53,000, Le Refuge is aimed squarely at those who can afford to indulge their wildest fantasies.</p><figure class="article-media" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><div class="article-media__image"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F0%2F0%2F3%2F5%2F1435300-1-eng-GB%2F03-1A-APR_LE-REFUGE_MARC-ANGE_Brassandvelvet_In.jpg?width=620&amp;dpr=1&amp;format=jpg&amp;source=htsi"
            alt="Marc Ange brass, velvet, teak, foam and outdoor fabric Le Refuge daybed, from £53,000"
            itemprop="contentUrl"
                        srcset="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F0%2F0%2F3%2F5%2F1435300-1-eng-GB%2F03-1A-APR_LE-REFUGE_MARC-ANGE_Brassandvelvet_In.jpg?width=460&amp;format=jpg&amp;source=htsi 320w,https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F0%2F0%2F3%2F5%2F1435300-1-eng-GB%2F03-1A-APR_LE-REFUGE_MARC-ANGE_Brassandvelvet_In.jpg?width=608&amp;format=jpg&amp;dpr=2&amp;source=htsi 480w,https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F0%2F0%2F3%2F5%2F1435300-1-eng-GB%2F03-1A-APR_LE-REFUGE_MARC-ANGE_Brassandvelvet_In.jpg?width=620&amp;format=jpg&amp;dpr=2&amp;source=htsi 660w"            sizes="(min-width: 660px) 660px, (min-width: 480px) 480px, 320px" /></div><figcaption class="caption" itemprop="caption">
                    Marc Ange brass, velvet, teak, foam and outdoor fabric Le Refuge daybed, from £53,000
        
        
            </figcaption></figure><p>Italian brand Gufram, known for 1970s icons such as the Bocca <a href="/articles/201909" target="_blank">sofa</a> (modelled on Mae West’s lips), has taken its irreverent style up a notch with the launch of offshoot SuperGufram, whose capsule collection of limited edition pieces has given designers and craftsmen carte blanche to be creative. “At Gufram we make over-the-top domestic <a href="/sculptures" target="_blank">sculptures</a>, but at the same time there is the need to design something technically reproducible; we have to make it work for a certain number of pieces,” says Charley Vezza, Gufram’s global creative orchestrator. “SuperGufram is our way to overcome this limitation. <a href="/designers" target="_blank">Designers </a>can unleash their most visionary ideas.”</p><figure class="article-media" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><div class="article-media__image"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F3%2F0%2F3%2F5%2F1435303-1-eng-GB%2F04-6.-PETER-MIKIC-%C2%A9-Kate-Martin.jpg?width=620&amp;dpr=1&amp;format=jpg&amp;source=htsi"
            alt="A fashionable Islington drawing room, designed by Peter Mikic, employs a daring use of colour that adds impressionist flair to the space"
            itemprop="contentUrl"
                        srcset="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F3%2F0%2F3%2F5%2F1435303-1-eng-GB%2F04-6.-PETER-MIKIC-%C2%A9-Kate-Martin.jpg?width=460&amp;format=jpg&amp;source=htsi 320w,https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F3%2F0%2F3%2F5%2F1435303-1-eng-GB%2F04-6.-PETER-MIKIC-%C2%A9-Kate-Martin.jpg?width=608&amp;format=jpg&amp;dpr=2&amp;source=htsi 480w,https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F3%2F0%2F3%2F5%2F1435303-1-eng-GB%2F04-6.-PETER-MIKIC-%C2%A9-Kate-Martin.jpg?width=620&amp;format=jpg&amp;dpr=2&amp;source=htsi 660w"            sizes="(min-width: 660px) 660px, (min-width: 480px) 480px, 320px" /></div><figcaption class="caption" itemprop="caption">
                    A fashionable Islington drawing room, designed by Peter Mikic, employs a daring use of colour that adds impressionist flair to the space
        
        
            </figcaption></figure><p>The debut SuperGufram collection is the work of Dutch-Belgian duo Studio Job, working with Gufram’s highly skilled artisans. The six creations – which include a punchbag (€25,500) in a bright orange brick pattern and a coffee <a href="/tables" target="_blank">table</a> (€15,500) shaped like a cooking pot, complete with its own cloud of polyurethane “steam” hovering overhead – are extreme visual puns, equal parts surreal and fun. Although all the objects are functional, it’s their humorous appearance that makes the strongest impact. Studio Job sums up the aesthetic, with gleeful vulgarity, as “super-sexy” and “super-smug”. </p><figure class="article-media" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><div class="article-media__image"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F6%2F0%2F3%2F5%2F1435306-1-eng-GB%2F05-LDF-2017_WRONGWOODS_R-Woods_S-Wrong_04_EstablishedandSons_%C2%A9PeerLindgreen_300dpi.jpg?width=620&amp;dpr=1&amp;format=jpg&amp;source=htsi"
            alt="Established &amp; Sons’ latest plywood Wrongwoods dining table, £3,120"
            itemprop="contentUrl"
                        srcset="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F6%2F0%2F3%2F5%2F1435306-1-eng-GB%2F05-LDF-2017_WRONGWOODS_R-Woods_S-Wrong_04_EstablishedandSons_%C2%A9PeerLindgreen_300dpi.jpg?width=460&amp;format=jpg&amp;source=htsi 320w,https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F6%2F0%2F3%2F5%2F1435306-1-eng-GB%2F05-LDF-2017_WRONGWOODS_R-Woods_S-Wrong_04_EstablishedandSons_%C2%A9PeerLindgreen_300dpi.jpg?width=608&amp;format=jpg&amp;dpr=2&amp;source=htsi 480w,https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F6%2F0%2F3%2F5%2F1435306-1-eng-GB%2F05-LDF-2017_WRONGWOODS_R-Woods_S-Wrong_04_EstablishedandSons_%C2%A9PeerLindgreen_300dpi.jpg?width=620&amp;format=jpg&amp;dpr=2&amp;source=htsi 660w"            sizes="(min-width: 660px) 660px, (min-width: 480px) 480px, 320px" /></div><figcaption class="caption" itemprop="caption">
                    Established & Sons’ latest plywood Wrongwoods dining table, £3,120
        
        
            </figcaption></figure><p>SuperGufram is one of a trio of new artisan-led brands to claim playfulness as its core mission. Hailing from <a href="/articles/110961" target="_blank">Portugal</a>, Royal Stranger is the creation of architects Sofia Pinho and Rui Moreira Santos, and uses “noble materials” to evoke “new atmospheres and sensations”. At the heart of its debut collection, recently launched at the Maison &amp; Objets showcase in <a href="/articles/203002" target="_blank">Paris</a>, is the Honeycomb <a href="/articles/202003" target="_blank">sideboard</a> (from €27,700), which takes one of nature’s most ingenious designs – the hexagon structure of a beehive – and gives it a fairytale dimension. Made of exotic woods and metal leaf, it has flower-like lacquered drawers that “bloom” on one side, and is intended to be used for the most precious of possessions.</p><figure class="article-media" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><div class="article-media__image"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F9%2F0%2F3%2F5%2F1435309-1-eng-GB%2F06-Mayfair-Townhouse%2C-Katharine-Pooley-%283%29.jpg?width=620&amp;dpr=1&amp;format=jpg&amp;source=htsi"
            alt="The entrance of a Grade II-listed former office building transformed into a family home by interior designer Katharine Pooley features a showstopping bespoke chandelier, from £40,000, created by glass specialist Lasvit"
            itemprop="contentUrl"
                        srcset="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F9%2F0%2F3%2F5%2F1435309-1-eng-GB%2F06-Mayfair-Townhouse%2C-Katharine-Pooley-%283%29.jpg?width=460&amp;format=jpg&amp;source=htsi 320w,https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F9%2F0%2F3%2F5%2F1435309-1-eng-GB%2F06-Mayfair-Townhouse%2C-Katharine-Pooley-%283%29.jpg?width=608&amp;format=jpg&amp;dpr=2&amp;source=htsi 480w,https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F9%2F0%2F3%2F5%2F1435309-1-eng-GB%2F06-Mayfair-Townhouse%2C-Katharine-Pooley-%283%29.jpg?width=620&amp;format=jpg&amp;dpr=2&amp;source=htsi 660w"            sizes="(min-width: 660px) 660px, (min-width: 480px) 480px, 320px" /></div><figcaption class="caption" itemprop="caption">
                    The entrance of a Grade II-listed former office building transformed into a family home by interior designer Katharine Pooley features a showstopping bespoke chandelier, from £40,000, created by glass specialist Lasvit
        
        
            </figcaption></figure><p>Further east, Maison Dada, set up in <a href="/shanghai" target="_blank">Shanghai</a> by French designers Delphine Moreau and Thomas Dariel, takes advantage of <a href="/china" target="_blank">China</a>’s spiralling fascination with contemporary design – and a new playful mood in general. It introduced several creations during this year’s Paris Design Week, among which were its Little Eliah <a href="/lighting" target="_blank">light</a> (€672), a ceiling pendant shaped like a table lamp that appears to magically float in mid-air, and the Ayi armchair (from €2,200), whose generous curves are designed to evoke childhood memories of happiness. “Humour and poetry are keywords in our work,” says Moreau. “Of course, some pieces need to be more functional, but we try to push boundaries as much as possible. We believe people need to be surprised.”</p><figure class="article-media" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><div class="article-media__image"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F2%2F1%2F3%2F5%2F1435312-1-eng-GB%2F07-APR---MAISON-DADA---Ayi-Armchair--%281%29.jpg?width=620&amp;dpr=1&amp;format=jpg&amp;source=htsi"
            alt="Maison Dada fabric and metal Ayi armchair, €2,200"
            itemprop="contentUrl"
                        srcset="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F2%2F1%2F3%2F5%2F1435312-1-eng-GB%2F07-APR---MAISON-DADA---Ayi-Armchair--%281%29.jpg?width=460&amp;format=jpg&amp;source=htsi 320w,https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F2%2F1%2F3%2F5%2F1435312-1-eng-GB%2F07-APR---MAISON-DADA---Ayi-Armchair--%281%29.jpg?width=608&amp;format=jpg&amp;dpr=2&amp;source=htsi 480w,https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F2%2F1%2F3%2F5%2F1435312-1-eng-GB%2F07-APR---MAISON-DADA---Ayi-Armchair--%281%29.jpg?width=620&amp;format=jpg&amp;dpr=2&amp;source=htsi 660w"            sizes="(min-width: 660px) 660px, (min-width: 480px) 480px, 320px" /></div><figcaption class="caption" itemprop="caption">
                    Maison Dada fabric and metal Ayi armchair, €2,200
        
        
            </figcaption></figure><p>The increasing buying power of Chinese citizens plays in Moreau and Dariel’s favour, with eccentricity being freely indulged. Working as Dariel Studio, the duo has recently created a dramatic apartment for a young family in Shanghai. The space is designed for both the owners and their children, and has a colourful palette and functional yet fun furniture. “The sitting room is completely open to the children’s play area,” says Moreau. “Decorated in primary colours, it’s ‘a modern fantasy’.”</p><figure class="article-media" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><div class="article-media__image"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F5%2F1%2F3%2F5%2F1435315-1-eng-GB%2F08-3.-ROYAL-STRANGER-MO1-.jpg?width=620&amp;dpr=1&amp;format=jpg&amp;source=htsi"
            alt="RoyalStranger lacquered wood, gold and copper leaf and stainless steel Honeycomb sideboard, from €27,700"
            itemprop="contentUrl"
                        srcset="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F5%2F1%2F3%2F5%2F1435315-1-eng-GB%2F08-3.-ROYAL-STRANGER-MO1-.jpg?width=460&amp;format=jpg&amp;source=htsi 320w,https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F5%2F1%2F3%2F5%2F1435315-1-eng-GB%2F08-3.-ROYAL-STRANGER-MO1-.jpg?width=608&amp;format=jpg&amp;dpr=2&amp;source=htsi 480w,https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F5%2F1%2F3%2F5%2F1435315-1-eng-GB%2F08-3.-ROYAL-STRANGER-MO1-.jpg?width=620&amp;format=jpg&amp;dpr=2&amp;source=htsi 660w"            sizes="(min-width: 660px) 660px, (min-width: 480px) 480px, 320px" /></div><figcaption class="caption" itemprop="caption">
                    RoyalStranger lacquered wood, gold and copper leaf and stainless steel Honeycomb sideboard, from €27,700
        
        
            </figcaption></figure><p>Why are designers trading subtlety for high jinks? It’s tempting to see the trend as a distraction in troubled times. But in fact, it’s just as much a reaction to the safe and bland luxury interiors of the past decade, along with a desire to explore the boundaries between what is considered <a href="/art-philanthropy/art" target="_blank">art</a> and design. And it’s not just young maverick names that are feeling the urge to shake things up. Luxury label <a href="/hermes" target="_blank">Hermès</a>, for example, while it represents the pinnacle of French poise, has adopted “play” as its theme for 2018, unveiling a collection of objects in its <a href="/homeware" target="_blank">homewares</a> offering inspired by children’s games. There’s a beechwood and cork bat and ball (£540) decorated in colourful, graphic patterns, and a Little Horses board game (£5,057) in printed maple, with stylised chess-style pieces, among brightly coloured trinket boxes and trays (from £560).</p><figure class="article-media" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><div class="article-media__image"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F8%2F1%2F3%2F5%2F1435318-1-eng-GB%2F09-APR---VISTA-ALEGRE---FOLKIFUNKI-BY-JAIME-HAYON-25.jpg?width=620&amp;dpr=1&amp;format=jpg&amp;source=htsi"
            alt="Jaime Hayon for Vista Alegre porcelain Folkifunki dinner plate, €105"
            itemprop="contentUrl"
                        srcset="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F8%2F1%2F3%2F5%2F1435318-1-eng-GB%2F09-APR---VISTA-ALEGRE---FOLKIFUNKI-BY-JAIME-HAYON-25.jpg?width=460&amp;format=jpg&amp;source=htsi 320w,https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F8%2F1%2F3%2F5%2F1435318-1-eng-GB%2F09-APR---VISTA-ALEGRE---FOLKIFUNKI-BY-JAIME-HAYON-25.jpg?width=608&amp;format=jpg&amp;dpr=2&amp;source=htsi 480w,https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F8%2F1%2F3%2F5%2F1435318-1-eng-GB%2F09-APR---VISTA-ALEGRE---FOLKIFUNKI-BY-JAIME-HAYON-25.jpg?width=620&amp;format=jpg&amp;dpr=2&amp;source=htsi 660w"            sizes="(min-width: 660px) 660px, (min-width: 480px) 480px, 320px" /></div><figcaption class="caption" itemprop="caption">
                    Jaime Hayon for Vista Alegre porcelain Folkifunki dinner plate, €105
        
        
            </figcaption></figure><p>Elsewhere, British brand Established &amp; Sons is revisiting one of its most whimsical and talked-about furniture designs. The Wrongwoods collection of storage and tables, a collaboration between co-founder Sebastian Wrong and artist Richard Woods, is a nostalgic nod to 1950s faux-wood effects, reinvented using a block-printing process and bright colours. “When we first launched the idea in 2007, we didn’t know what shelf life it would have – but a decade on, sales are growing,” notes Wrong. “The wood-grain pattern is a playful gesture, but the pieces are highly functional.” New to the range is a dining table (£3,120) in the Palm Springs colourway – the brightest and most eccentric yet. “Every piece is unique due to the block-printing technique, which is special in the world of industrialised production.” </p><div class="ad__container ad__container--large ad--mid ad--mobile-only ad__container--large"><div class="ad__label"><span class="ad__label-text">Advertisement</span></div><div
            class="o-ads"
            data-o-ads-name="article-1219529294"
            data-o-ads-targeting="pos=mid;"
            data-o-ads-formats-default="MediumRectangle"
            data-o-ads-formats-small="MediumRectangle"
            data-o-ads-formats-medium="MediumRectangle"
            data-o-ads-formats-large="HalfPage"
            data-o-ads-formats-extra="HalfPage"
            aria-hidden="true"></div></div><p>At the other end of the design spectrum, craftmakers such as Norway’s Elisabeth von Krogh are also making increasingly playful work. Von Krogh is inspired by the postmodernist era, when clashing colours and patterns were fused with abandon. Her terracotta sculptures, including Bubbles, $10,500, and Dynamo, $7,200, for the Insubordinate Creatures project, a collaboration with fellow artist Ellen Grieg, reference the work of Italy’s 1980s <a href="/articles/116413" target="_blank">Memphis</a> collective and have anthropomorphic charm. “I wanted to create wild, unexpected shapes and explore the magic of overscaling,” she says. “The low-fired terracotta clay I use is perfect for coloured glazes and stains. It gives me almost as much freedom as a painter.”</p><p>Von Krogh’s individual pieces represent the trend at its most unfettered, but <a href="/house-garden/interior-design" target="_blank">interior design</a> demands a broader approach. Among those who succeed in combining irreverence with sophistication is Australian-born, London‑based interior designer Peter Mikic, whose daring use of colour can be seen to full effect in an Islington home. The drawing room is decorated in pink, turquoise and pale blue with shots of green and yellow – a mix that could be garish, but which is handled with an impressionist’s flair. “I used a dusty pink that’s not at all childlike, and there isn’t one single colour that stands out; it’s a careful balancing act,” says Mikic. “In recent years, I’ve noticed my clients becoming more adventurous and moving towards colour and pattern; you can see it in the art they like.”</p><p>Fellow interior designer <a href="/articles/117341" target="_blank">Katharine Pooley</a> concurs. “I’ve observed an increase in designs with a playful side, which our clients are receptive to,” she says. “I think it’s partly down to the range of amazing suppliers and artisans working now.” When she recently converted an 11,000sq m Grade II-listed office block in Mayfair into a family home, the huge space required a few grand gestures. Pooley commissioned Czech glass specialist Lasvit to make a spectacular <a href="/articles/202595" target="_blank">chandelier</a> (from £40,000) for the entrance hall that adds an effervescent touch to the classical architecture. “It depicts running water – each of the hundreds of components was hand-blown with trapped air bubbles to create shimmer,” she explains. </p><p>Like Mikic, French interior designer Géraldine Prieur loves to play with colour. She has designed homes for Saudi royals and the Kennedy family, as well as her own Parisian apartment, which she describes as a “psychedelic wonderland”. A palette of pastels and brights is used to evoke specific sensations: the pink living room has a cosy glow, while the lapis-blue reception is welcoming and intimate. “It’s a typically Haussmannian apartment, but I wanted it to feel irreverent,” Prieur says. “The colours create a joyful atmosphere.” Much of the furniture and finishes are from her studio Rouge Absolu’s <a href="/bespoke" target="_blank">custom-made</a> collection (where prices start from around €295 for a handcrafted <a href="/cushions" target="_blank">cushion</a>), but there are offbeat contrasts – for example, ancestral portraits and a panther sculpture that belonged to Prieur’s grandmother. The effect is not only engaging, but also “surprising and impertinent”. </p><p>No discussion of playfulness in design would be complete without a contribution from Spanish maestro <a href="/articles/38143" target="_blank">Jaime Hayon</a>, whose carnivalesque world catches the mood of the moment. With his latest project, the Folkifunki <a href="/tableware" target="_blank">tableware</a> (dinner plate, €105) for Portuguese ceramics brand Vista Alegre, he shows that design can be playful in terms of how it is used as well as how it looks. “The collection is an exploration of traditional Portuguese decorative elements – such as the chicks and hens that feature on old <a href="/pottery" target="_blank">pottery</a> – but I wanted to get beyond the conventional idea that every plate has the same pattern,” he says. “Each element has its own individual character, so people can combine the ones they like best. It reflects my personal preference for mixing up styles and colours at the table.”</p><p>Those who believe this mood to be a passing fancy may be wise to reserve judgement. In May, the Victoria and Albert Museum will open its exhibition The Future Starts Here, exploring the ways in which design might shape the world of tomorrow. Several of the concepts, which range from smart home appliances to satellites, are as playful as they are scientifically innovative. If such ideas make the transition from idea to reality, they could transform our attitude to “frivolous” design. Fun can be a serious business.</p></div></div><aside class="js-has-fixed-ad column__right hidden show--l"><div class="js-fixed-ad ad--desktop-only"><div class="ad__container ad__container--large ad--mid "><div class="ad__label"><span class="ad__label-text">Advertisement</span></div><div
            class="o-ads"
            data-o-ads-name="gift-903844639"
            data-o-ads-targeting="pos=mid;"
            data-o-ads-formats-default="MediumRectangle"
            data-o-ads-formats-small="MediumRectangle"
            data-o-ads-formats-medium="MediumRectangle"
            data-o-ads-formats-large="HalfPage"
            data-o-ads-formats-extra="HalfPage"
            aria-hidden="true"></div></div></div></aside></div><div class="row"><div class="column__middle column--pushed-xl-4"><div class="js-stop-ad"><section class="share share--last"><span class="share-text"><h3 class="title--small">Share this article</h3></span><ul class="share-icons share-icons--center share-icons--4"><li class="share-icons__item"><a href="mailto:?subject=From How To Spend It.com - Interior designers’ new playful approach&body=I thought you might be interested in this link from How To Spend It.com: 'Interior designers’ new playful approach' - https://howtospendit.ft.com/articles/203496-interior-designers-new-playful-approach"><span class="visually-hidden">Email</span><svg class="icon icon--social"><use xlink:href="#icon-email"></use></svg></a></li><li class="share-icons__item"><a href="https://twitter.com/home?status=https://howtospendit.ft.com/articles/203496-interior-designers-new-playful-approach" target="_blank"><span class="visually-hidden">Twitter</span><svg class="icon icon--social"><use xlink:href="#icon-twitter"></use></svg></a></li><li class="share-icons__item"><a href="https://pinterest.com/pin/create/button/?url=https://howtospendit.ft.com/articles/203496-interior-designers-new-playful-approach&media=http://s3-eu-west-1.amazonaws.com/fthtsi-assets-production/ez/images/3/9/2/5/1435293-1-eng-GB/01-G-Prieur-2017-0769_FA-.jpg&description=A new mood gives free rein to carnivalesque colours, surrealist style and a witty take on form that further blurs the boundaries between art and design. Amy Bradford reports" target="_blank"><span class="visually-hidden">Pinterest</span><svg class="icon icon--social"><use xlink:href="#icon-pinterest"></use></svg></a></li><li class="share-icons__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://howtospendit.ft.com/articles/203496-interior-designers-new-playful-approach" target="_blank"><span class="visually-hidden">Facebook</span><svg class="icon icon--social"><use xlink:href="#icon-facebook"></use></svg></a></li></ul></section><section class="article-list"><div class="column__full"><h2 class="title title--medium">Related</h2><ul class="article-list"><li class="article-list__item article-list__item--full"><article><div class="article-list__img"><a href="/house-garden/202637-why-copenhagen-is-at-the-epicentre-of-a-design-quake"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F4%2F9%2F7%2F6%2F1376794-1-eng-GB%2F001-IMG_6959.jpg?width=125&amp;height=125&amp;dpr=2&amp;format=jpg&amp;source=htsi"
            alt="Copenhagen’s Frederiksgade 1 is home to first-floor creatives such as File Under Pop’s Josephine Akvama Hoffmeyer and Thomas Ibsen"
            itemprop="contentUrl"
                                     /></a></div><div class="article-list__detail"><a class="tag article-list__tag" href="https://howtospendit.ft.com/house-garden/interior-design">Interior Design</a><h3 class="article-list__headline"><a class="link" href="/house-garden/202637-why-copenhagen-is-at-the-epicentre-of-a-design-quake">Why Copenhagen is at the epicentre of a design quake</a></h3></div></article></li><li class="article-list__item article-list__item--full"><article><div class="article-list__img"><a href="/house-garden/202677-20th-century-design-pioneers-with-new-21st-century-zing"><img src="https://www.ft.com/__origami/service/image/v2/images/raw/http%3A%2F%2Fs3-eu-west-1.amazonaws.com%2Ffthtsi-assets-production%2Fez%2Fimages%2F8%2F9%2F5%2F9%2F1379598-1-eng-GB%2F001-E%26Co---Michael-Franke_MG_8405.jpg?width=125&amp;height=125&amp;dpr=2&amp;format=jpg&amp;source=htsi"
            alt="From far left: E&amp;Co x Christopher Jenner silver-plated Bounce Crystal votives, £280 each, silver‑plated Kinetic Monolith candelabra, £2,200, and small, tall and medium silver-plated Beacon candlesticks, £380, £450 and £300"
            itemprop="contentUrl"
                                     /></a></div><div class="article-list__detail"><a class="tag article-list__tag" href="https://howtospendit.ft.com/house-garden/home-accessories">Home Accessories</a><h3 class="article-list__headline"><a class="link" href="/house-garden/202677-20th-century-design-pioneers-with-new-21st-century-zing">20th-century design pioneers with new 21st-century zing</a></h3></div></article></li></ul></div></section><section><h3 class="title title--medium">See also</h3><ul class="tag-list"><li class="tag-list__item"><a href="/chandeliers" class="tag-list__link">Chandeliers</a></li><li class="tag-list__item"><a href="/cushions" class="tag-list__link">Cushions</a></li><li class="tag-list__item"><a href="/cushions" class="tag-list__link">cushions</a></li><li class="tag-list__item"><a href="/lighting" class="tag-list__link">Lighting</a></li><li class="tag-list__item"><a href="/lighting" class="tag-list__link">lighting</a></li><li class="tag-list__item"><a href="/rugs" class="tag-list__link">Rugs</a></li><li class="tag-list__item"><a href="/rugs" class="tag-list__link">rugs</a></li><li class="tag-list__item"><a href="/sculptures" class="tag-list__link">Sculptures</a></li><li class="tag-list__item"><a href="/sculptures" class="tag-list__link">sculptures</a></li><li class="tag-list__item"><a href="/sideboards" class="tag-list__link">Sideboards</a></li><li class="tag-list__item"><a href="/sideboards" class="tag-list__link">sideboards</a></li><li class="tag-list__item"><a href="/tables" class="tag-list__link">Tables</a></li><li class="tag-list__item"><a href="/tables" class="tag-list__link">tables</a></li><li class="tag-list__item"><a href="/tableware" class="tag-list__link">Tableware</a></li><li class="tag-list__item"><a href="/tableware" class="tag-list__link">tableware</a></li></ul></section></div></div></div></div></article><div class="bg-light article__ad"><div class="container"><div class="row"><div class="column__full"><div class="ad__container ad__container--horizontal ad--mid1 "><div class="ad__label ad__label--horizontal"><span class="ad__label-text">Advertisement</span></div><div
            class="o-ads o-ads--center"
            data-o-ads-name="article-787983073"
            data-o-ads-targeting="pos=mid1;"
            data-o-ads-formats-default="MediumRectangle"
            data-o-ads-formats-small="MediumRectangle"
            data-o-ads-formats-medium="MediumRectangle"
            data-o-ads-formats-large="Billboard,SuperLeaderboard"
            data-o-ads-formats-extra="Billboard,SuperLeaderboard"
            aria-hidden="true"></div></div></div></div></div></div><div class="container"><div class="row"><div class="column__full"><div id="js-load-more" class="column__full"><a href="/travel/203421-interior-designer-francis-sultana-s-favourite-european-island" class="button-inverted js-load-more-url"><span class="button-inverted__text">Load next article</span></a></div></div></div></div></div></div><div class="column__full js-loading js-hide"><div class="loader loader--page"><div class="loader__spinner"><span class="visually-hidden">Loading</span></div></div></div></main></div><footer class="footer"><div class="container"><div class="footer__links"><ul class="footer__list"><li class="footer__list-item"><a href="/about-us" class="footer__link">About us</a></li><li class="footer__list-item"><a href="http://help.ft.com/tools-services/financial-times-privacy-policy" class="footer__link">Privacy</a></li><li class="footer__list-item"><a href="http://www.ft.com/cookiepolicy" class="footer__link">Cookie policy</a></li><li class="footer__list-item"><a href="http://help.ft.com/tools-services/ft-com-terms-and-conditions" class="footer__link">Terms and conditions</a></li><li class="footer__list-item"><a href="http://help.ft.com/help/legal-privacy/copyright/copyright-policy/" class="footer__link">Copyright</a></li><li class="footer__list-item"><a href="http://propertylistings.ft.com/" class="footer__link">FT Property Listings</a></li></ul></div><aside class="footer__social"><h3 class="footer__title">Follow us</h3><ul class="share-icons 1"><li class="share-icons__item"><a href="/newsletter"><span class="visually-hidden">Email</span><svg class="icon icon--social"><use xlink:href="#icon-email"></use></svg></a></li><li class="share-icons__item"><a href="https://twitter.com/htsi" target="_blank"><span class="visually-hidden">Twitter</span><svg class="icon icon--social"><use xlink:href="#icon-twitter"></use></svg></a></li><li class="share-icons__item"><a href="https://www.pinterest.com/FTHowtoSpendIt/" target="_blank"><span class="visually-hidden">Pinterest</span><svg class="icon icon--social"><use xlink:href="#icon-pinterest"></use></svg></a></li><li class="share-icons__item"><a href="https://www.facebook.com/FTHowToSpendIt/" target="_blank"><span class="visually-hidden">Facebook</span><svg class="icon icon--social"><use xlink:href="#icon-facebook"></use></svg></a></li><li class="share-icons__item"><a href="https://www.instagram.com/ft_howtospendit/" target="_blank"><span class="visually-hidden">Instagram</span><svg class="icon icon--social"><use xlink:href="#icon-instagram"></use></svg></a></li></ul></aside><div class="row"><div class="column__full"><p class="footer__small">The Financial Times and its journalism are subject to a self-regulation regime under the FT Editorial Code of Practice: <a class="link--reverse" href="http://www.ft.com/editorialcode">www.ft.com/editorialcode</a></p></div></div></div></footer><script src="/bundles/htsi/js/bundle.js?5f98a301dd4581502500bb6d6d21c325f7762d05"></script><script type="text/javascript">
    (function() {
        document.addEventListener('sp.blocking', function (e) {
            document.body.dispatchEvent(new CustomEvent('oTracking.event', {
                detail: {
                    category: 'ads',
                    action: 'blocked'
                },
                bubbles: true
            }));
        });
    }());
</script><script async="async" data-client-id="pHQAcgfacNTVtzm" type="text/javascript" src="//www.ft-static.com/sp/prod/long/sp/sp-2.js"></script><div class="o-header__drawer" id="o-header-drawer" data-o-header-drawer="" data-o-header-drawer--no-js=""><div class="o-header__drawer-inner"><div class="o-header__drawer-tools"><a class="o-header__drawer-tools-logo" href="/"><span class="o-header__visually-hidden">Financial Times - How to Spend it</span><svg class="header__logo-image--mobile"><use xlink:href="#logo"></use></svg></a><button type="button" class="o-header__drawer-tools-close" aria-controls="o-header-drawer"><svg class="icon icon--close"><use xlink:href="#icon-close"></use></svg><span class="o-header__visually-hidden">Close</span></button></div><div class="o-header__drawer-search"><form class="o-header__drawer-search-form" action="/search" role="search" aria-label="Site search"><label class="o-header__visually-hidden" for="o-header-drawer-search-term">Search <abbr title="How to Spend it">How to Spend it</abbr></label><input class="o-header__drawer-search-term" id="o-header-drawer-search-term" name="q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" placeholder="Search..."><button class="o-header__drawer-search-submit" type="submit"><span class="o-header__visually-hidden">Search</span></button></form></div><nav class="o-header__drawer-menu o-header__drawer-menu--primary" role="navigation" aria-label="Primary navigation"><ul class="o-header__drawer-menu-list"><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-1">
                                    Show more Gift guide links
                                </button><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="https://howtospendit.ft.com/gift-guide">Gift guide</a></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-1"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/gift-guide/for-him" aria-label="Go to For him">For him</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/gift-guide/for-her" aria-label="Go to For her">For her</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/gift-guide/technology" aria-label="Go to Technology">Technology</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/gift-guide/for-the-home" aria-label="Go to For the home">For the home</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-2">
                                    Show more Men&#039;s style links
                                </button><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="https://howtospendit.ft.com/mens-style">Men&#039;s style</a></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-2"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/mens-style/clothing" aria-label="Go to Clothing">Clothing</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/mens-style/accessories" aria-label="Go to Accessories">Accessories</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/mens-style/grooming" aria-label="Go to Grooming">Grooming</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/mens-style/personal-luxuries" aria-label="Go to Personal Luxuries">Personal Luxuries</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/mens-style/people" aria-label="Go to People">People</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-3">
                                    Show more Women&#039;s style links
                                </button><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="https://howtospendit.ft.com/womens-style">Women&#039;s style</a></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-3"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/womens-style/clothing" aria-label="Go to Clothing">Clothing</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/womens-style/accessories" aria-label="Go to Accessories">Accessories</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/womens-style/beauty" aria-label="Go to Beauty">Beauty</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/womens-style/personal-luxuries" aria-label="Go to Personal Luxuries">Personal Luxuries</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/womens-style/people" aria-label="Go to People">People</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-4">
                                    Show more Travel links
                                </button><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="https://howtospendit.ft.com/travel">Travel</a></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-4"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/travel/destinations" aria-label="Go to Destinations">Destinations</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/travel/snow" aria-label="Go to Snow">Snow</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/travel/city" aria-label="Go to City">City</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/travel/beach" aria-label="Go to Beach">Beach</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/cruises-boating" aria-label="Go to Cruises &amp; Boating">Cruises &amp; Boating</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/travel/sport" aria-label="Go to Sport">Sport</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/travel/adventure" aria-label="Go to Adventure">Adventure</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/travel/people" aria-label="Go to People">People</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-5">
                                    Show more Watches &amp; Jewellery links
                                </button><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="https://howtospendit.ft.com/watches-jewellery">Watches &amp; Jewellery</a></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-5"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/watches-jewellery/mens-watches" aria-label="Go to Men&#039;s Watches">Men&#039;s Watches</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/watches-jewellery/womens-watches" aria-label="Go to Women&#039;s Watches">Women&#039;s Watches</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/watches-jewellery/mens-jewellery" aria-label="Go to Men&#039;s Jewellery">Men&#039;s Jewellery</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/watches-jewellery/womens-jewellery" aria-label="Go to Women&#039;s Jewellery">Women&#039;s Jewellery</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-6">
                                    Show more Food &amp; Drink links
                                </button><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="https://howtospendit.ft.com/food-drink">Food &amp; Drink</a></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-6"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/food-drink/restaurants" aria-label="Go to Restaurants">Restaurants</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/food-drink/gourmet-food" aria-label="Go to Gourmet Food">Gourmet Food</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/food-drink/wine-champagne" aria-label="Go to Wine &amp; Champagne">Wine &amp; Champagne</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/food-drink/spirits" aria-label="Go to Spirits">Spirits</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/food-drink/people" aria-label="Go to People">People</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-7">
                                    Show more Health &amp; Fitness links
                                </button><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="https://howtospendit.ft.com/health-fitness">Health &amp; Fitness</a></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-7"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/health-fitness/fitness" aria-label="Go to Fitness">Fitness</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/health-fitness/spas" aria-label="Go to Spas">Spas</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/health-fitness/wellbeing" aria-label="Go to Wellbeing">Wellbeing</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-8">
                                    Show more Technology links
                                </button><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="https://howtospendit.ft.com/technology">Technology</a></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-8"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/technology/gadgets" aria-label="Go to Gadgets">Gadgets</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/technology/computers" aria-label="Go to Computers">Computers</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/technology/cameras" aria-label="Go to Cameras">Cameras</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/technology/phones" aria-label="Go to Phones">Phones</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/technology/audio-visual" aria-label="Go to Audio / Visual">Audio / Visual</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-9">
                                    Show more Cars, Bikes &amp; Boats links
                                </button><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="https://howtospendit.ft.com/vehicles">Cars, Bikes &amp; Boats</a></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-9"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/vehicles/cars" aria-label="Go to Cars">Cars</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/vehicles/bikes" aria-label="Go to Bikes">Bikes</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/vehicles/boats" aria-label="Go to Boats">Boats</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/vehicles/planes" aria-label="Go to Planes">Planes</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-10">
                                    Show more Art &amp; Philanthropy links
                                </button><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="https://howtospendit.ft.com/art-philanthropy">Art &amp; Philanthropy</a></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-10"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/art-philanthropy/art" aria-label="Go to Art">Art</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/art-philanthropy/philanthropy" aria-label="Go to Philanthropy">Philanthropy</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/art-philanthropy/performing-arts" aria-label="Go to Performing Arts">Performing Arts</a></li></ul></li><li class="o-header__drawer-menu-item"><div class="o-header__drawer-menu-toggle-wrapper"><button class="o-header__drawer-menu-toggle o-header__drawer-menu-toggle--unselected" aria-controls="o-header-drawer-child-11">
                                    Show more House &amp; Garden links
                                </button><a class="o-header__drawer-menu-link o-header__drawer-menu-link--unselected o-header__drawer-menu-link--parent" href="https://howtospendit.ft.com/house-garden">House &amp; Garden</a></div><ul class="o-header__drawer-menu-list o-header__drawer-menu-list--child" id="o-header-drawer-child-11"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/house-garden/interior-design" aria-label="Go to Interior Design">Interior Design</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/house-garden/home-accessories" aria-label="Go to Home Accessories">Home Accessories</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/house-garden/property-architecture" aria-label="Go to Property &amp; Architecture">Property &amp; Architecture</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/house-garden/gardens" aria-label="Go to Gardens">Gardens</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/house-garden/furniture" aria-label="Go to Furniture">Furniture</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link o-header__drawer-menu-link--child o-header__drawer-menu-link--unselected" href="https://howtospendit.ft.com/house-garden/people" aria-label="Go to People">People</a></li></ul></li></ul></nav><nav class="o-header__drawer-menu o-header__drawer-menu--footer" role="navigation" aria-label="User navigation"><ul class="o-header__drawer-menu-list"><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link" href="/about-us">About us</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link" href="http://help.ft.com/tools-services/financial-times-privacy-policy">Privacy</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link" href="http://www.ft.com/cookiepolicy">Cookie Policy</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link" href="http://help.ft.com/tools-services/ft-com-terms-and-conditions">Terms and Conditions</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link" href="http://help.ft.com/help/legal-privacy/copyright/copyright-policy/">Copyright</a></li><li class="o-header__drawer-menu-item"><a class="o-header__drawer-menu-link" href="http://propertylistings.ft.com/">FT Property Listings</a></li></ul><h3 class="footer__title footer__title--nav">Follow us</h3><ul class="share-icons"><li class="share-icons__item"><a href="/newsletter"><span class="visually-hidden">Email</span><svg class="icon icon--social"><use xlink:href="#icon-email"></use></svg></a></li><li class="share-icons__item"><a href="https://twitter.com/htsi" target="_blank"><span class="visually-hidden">Twitter</span><svg class="icon icon--social"><use xlink:href="#icon-twitter"></use></svg></a></li><li class="share-icons__item"><a href="https://www.pinterest.com/FTHowtoSpendIt/" target="_blank"><span class="visually-hidden">Pinterest</span><svg class="icon icon--social"><use xlink:href="#icon-pinterest"></use></svg></a></li><li class="share-icons__item"><a href="https://www.facebook.com/FTHowToSpendIt/" target="_blank"><span class="visually-hidden">Facebook</span><svg class="icon icon--social"><use xlink:href="#icon-facebook"></use></svg></a></li><li class="share-icons__item"><a href="https://www.instagram.com/ft_howtospendit/" target="_blank"><span class="visually-hidden">Instagram</span><svg class="icon icon--social"><use xlink:href="#icon-instagram"></use></svg></a></li></ul></nav></div></div><script data-o-ads-config="" type="application/json">
    {
        "gpt": {
            "network": 5887,
            "site": "live.how.to.spend.it",
            "zone": "house.garden/interior.design"
        },
        "krux": {
            "id": "JVB5A2WA", 
            "page": {
                "section": "house.and.garden",
                "subsection": "interior.design"
            }
        },
        "targetingApi": {
            "page": "https://ads-api.ft.com/v1/content/https%3A%2F%2Fhowtospendit.ft.com%2Fhouse-garden%2F203496-interior-designers-new-playful-approach"
        },
        "dfp_targeting": "pt=art;uuid=203496;",

        "lazyLoad": {
            "viewportMargin": "100% 0%"
        },
        "responsive": {
            "small": [0, 0],
            "medium": [645, 0],
            "large": [980, 0],
            "extra": [1300, 0]
        },
        "slots": {
            "top": {
                "sizes": {
                    "small": false,
                    "medium": false,
                    "large": [[970,250],[970,90],[2,2]],
                    "extra": [[970,250],[970,90],[2,2]]
                },
                "center": true,
                "targeting": {
                    "pos": "top"
                }
            },
            "top-mobile": {
                "sizes": {
                    "small": [[300,250],[2,2]],
                    "medium": [[300,250],[2,2]],
                    "large": false,
                    "extra": false
                },
                "targeting": {
                    "pos": "top"
                }
            },
            "mid": {
                "sizes": {
                    "small": [[300,250],[2,2]],
                    "medium": [[300,250],[2,2]],
                    "large": [[300,600],[2,2]],
                    "extra": [[300,600],[2,2]]
                },
                "targeting": {
                    "pos": "mid"
                }
            },
            "mid1": {
                "sizes": {
                    "small": [[300,250],[2,2]],
                    "medium": [[300,250],[2,2]],
                    "large": [[300,600],[2,2]],
                    "extra": [[300,600],[2,2]]
                },
                "targeting": {
                    "pos": "mid1"
                }
            },
            "mid2": {
                "sizes": {
                    "small": [[300,250],[2,2]],
                    "medium": [[300,250],[2,2]],
                    "large": [[300,600],[2,2]],
                    "extra": [[300,600],[2,2]]
                },
                "targeting": {
                    "pos": "mid2"
                }
            },
            "mid3": {
                "sizes": {
                    "small": [[300,250],[2,2]],
                    "medium": [[300,250],[2,2]],
                    "large": [[300,600],[2,2]],
                    "extra": [[300,600],[2,2]]
                },
                "targeting": {
                    "pos": "mid3"
                }
            },
            "horizontal": {
                "sizes": {
                    "small": [[300,250],[2,2]],
                    "medium": [[300,250],[2,2]],
                    "large": [[970,250],[970,90],[2,2]],
                    "extra": [[970,250],[970,90],[2,2]]
                },
                "center": true,
                "targeting": {
                    "pos": "mid1"
                }
            },
            "newsletter": {
                "sizes": {
                    "small": [[300,250],[2,2]],
                    "medium": [[300,250],[2,2]],
                    "large": false,
                    "extra": false
                },
                "targeting": {
                    "pos": "mid"
                }
            }
        }
    }
</script><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};

    _sf_async_config.uid = 14181;
    _sf_async_config.domain = 'howtospendit.ft.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'house.garden/interior.design';
    _sf_async_config.authors = 'Amy Bradford';
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script><script type="text/javascript" src="//s.skimresources.com/js/99019X1554441.skimlinks.js"></script></body></html>